Suchfunktion funzt nicht!

Für ein besseres Geographen.Info Forum...

Suchfunktion funzt nicht!

Beitragvon Paco » Freitag 28. März 2008, 13:53

Jo, ich habe die Suchfunktion jetzt schon von mehreren PC's aus pobiert, aber immer kommt eine Fehlermeldung. Weiß jemand Rat?

Beste Grüße, Paco
Paco
 
Beiträge: 2
Registriert: Donnerstag 27. März 2008, 11:36

Beitragvon haarnasenwombat » Freitag 28. März 2008, 21:43

habe das gleiche Problem....
"Geographie ist die Mutter aller Wissenschaften"
- Immanuel Kant -
haarnasenwombat
 
Beiträge: 259
Registriert: Montag 12. März 2007, 13:04

Beitragvon hauksen » Samstag 29. März 2008, 00:08

ich auch :-( bitte reparieren!
hauksen
 
Beiträge: 3
Registriert: Dienstag 4. März 2008, 19:20

Beitragvon Administrator » Sonntag 30. März 2008, 22:53

Hallo Forum,

in den letzten Tagen habe ich zwar über Neuerungen und Veränderungen im Forum nachgedacht, diese aber nicht durchgeführt. Deshalb kann ich eigentlich nicht nachvollziehen, warum die Suchfunktion nicht mehr funktioniert hat.
Auf jeden Fall habe ich jetzt ein wenig an den Daten "rumgedoktort", so dass die Suchfunktion jetzt wieder funktioniert. Falls es erneut zu Problemen kommen sollte, bitte PM an mich.

Danke, Grüße und viel Spaß beim Suchen im Forum (nur durch Eure Beiträge bekommt sie einen Sinn :) )

Daniel
Die 10 Gebote des Forums oder „Der kleine Forum-Knigge“
Administrator
Site Admin
 
Beiträge: 439
Registriert: Montag 19. Mai 2003, 18:41
Wohnort: Köln/Brühl

Beitragvon NeoXtrim » Montag 31. März 2008, 21:42

neuerungen? lass doch mal hören ;P
NeoXtrim
 
Beiträge: 608
Registriert: Dienstag 13. November 2007, 20:06
Wohnort: Halle


Zurück zu Vorschläge und Kritik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron